Архив метки: downgrade

Даунгрейд php7 до php5.6 в Ubuntu16.04

Небольшая короткая заметка о том что уже наболело.

Как вы знаете, вышел php7, а с выходом Ubuntu16.04 php7 в репозиториях идет по умолчанию. Но если у вас есть сайты, которые корректно работают только с версией php5.6, то дело дрянь.. Но выход есть.

Читать далее Даунгрейд php7 до php5.6 в Ubuntu16.04